<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Ectaa, summit in Grecia su viaggi sostenibili e carenza personale | www.lagenziadiviaggimag.it		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggimag.it/feed/" title="www.lagenziadiviaggimag.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggimag.it/comments/feed/" title="www.lagenziadiviaggimag.it latest comments" />
		<link rel="pingback" href="https://www.lagenziadiviaggimag.it/xmlrpc.php" />
	
				<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ectaa, summit in Grecia su viaggi sostenibili e carenza personale - www.lagenziadiviaggimag.it</title>
	<meta name="description" content="Tra i temi maggiormente dibattuti all&#039;annual meeting di Ectaa in Grecia, la sostenibilità dei viaggi e la carenza di personale in adv." />
	<link rel="canonical" href="https://www.lagenziadiviaggimag.it/ectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ectaa, summit in Grecia su viaggi sostenibili e carenza personale - www.lagenziadiviaggimag.it" />
	<meta property="og:description" content="Tra i temi maggiormente dibattuti all&#039;annual meeting di Ectaa in Grecia, la sostenibilità dei viaggi e la carenza di personale in adv." />
	<meta property="og:url" content="https://www.lagenziadiviaggimag.it/ectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale/" />
	<meta property="og:site_name" content="www.lagenziadiviaggimag.it" />
	<meta property="article:publisher" content="https://www.facebook.com/lagenziadiviaggi/?fref=ts" />
	<meta property="article:published_time" content="2022-11-25T06:00:25+00:00" />
	<meta property="article:modified_time" content="2022-11-25T11:08:15+00:00" />
	<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/03/convention.jpg" />
	<meta property="og:image:width" content="1027" />
	<meta property="og:image:height" content="687" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lagenziaviaggi" />
	<meta name="twitter:site" content="@lagenziaviaggi" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->



<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggimag.it &raquo; Feed" href="https://www.lagenziadiviaggimag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggimag.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggimag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggimag.it &raquo; Ectaa, summit in Grecia su viaggi sostenibili e carenza personale Feed dei commenti" href="https://www.lagenziadiviaggimag.it/ectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=54bb6e0f995ab8ec0609e887716ff6ed"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- lagenziadiviaggimag.it is managing ads with Advanced Ads --><script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=1660845862' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=1660845862' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggimag.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggimag.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggimag.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggimag.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggimag.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggimag.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggimag.it\/wp-json\/wordpress-popular-posts","ID":69094,"token":"266857764c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.0' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.37.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggimag.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggimag.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggimag.it/wp-json/wp/v2/posts/69094" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggimag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.lagenziadiviaggimag.it/?p=69094' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggimag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggimag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.lagenziadiviaggimag.it/ectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale/amp/"><script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}

.shortocde-content p.caps:first-letter {
    font-size: 15px;
    font-weight: inherit;
    float: none;
    margin: 0;
    color: #1a1a1a;
    line-height: 132%;
}

/* Custom Facebook Feed */
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
/* Custom Facebook Feed - End */		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-69094 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
					
					<div class="left social-content social-content-top">
						<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>	
						<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a>																<a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>	
						<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>	
						<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>	
					</div>
					
																<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggimag.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggimag.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggimag.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="https://www.lagenziadiviaggimag.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggimag.it" /></a>
													</div>

													<div class="header-banner"><div class="lagen-a-banner-testata" id="lagen-1480082736"><div data-lagen-trackid="4530" data-lagen-trackbid="1" class="lagen-target" id="lagen-1748337062"><div data-lagen-trackid="68016" data-lagen-trackbid="1" data-lagen-redirect="1" class="lagen-target" id="lagen-1144513985"><a data-bid="1" href="https://www.lagenziadiviaggimag.it/linkout/68016" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/10/Sandals_Lagenzia_di_viaggi_banner_24Oct22.gif?lossy=1&fit=600%2C90&ssl=1" alt="Sandals le spiagge più belle dei Caraibi"  width="600" height="90"   /></a></div><ins class='dcmads' style='display:inline-block;width:1px;height:1px'
    data-dcm-placement='N5573.227219LAGENZIADIVIAGGI.IT/B23733883.268795497'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>
															</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu top-adv">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="https://www.lagenziadiviaggimag.it" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggimag.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
	<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/attualita/">Attualità</a></li>
	<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/operatori/">Operatori</a></li>
	<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/volare/">Volare</a></li>
	<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/destinazioni/">Destinazioni</a></li>
	<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/navigare/">Navigare</a></li>
	<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/trasporti/">Trasporti</a></li>
	<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/italia/">Italia</a></li>
	<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggimag.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
	<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/ospitalita/">Ospitalità</a></li>
	<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/fiere/">Fiere</a></li>
	<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/formazione/">Formazione</a></li>
	<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/rubriche/fisco/">Fisco</a></li>
	<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/business-travel/">Business Travel</a></li>
	<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggimag.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
	<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
	<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggimag.it/magazine-novembre-2022">Magazine</a></li>
	<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
	<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggimag.it/formazione-adv/">Formazione</a></li>
	<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
	<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggimag.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
	<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggimag.it/sapevatelo/">#sapevatelo</a></li>
	<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggimag.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
	<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggimag.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggimag.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggimag.it/">ANNUARIO</a></li>
<div class="lagen-menu" id="lagen-130104709"><div style="float: left; margin-top: 8px; " id="lagen-535081620" data-lagen-trackid="63414" data-lagen-trackbid="1" class="lagen-target"><a href="https://www.lagenziadiviaggi.it/category/main/advertorial/" class="adv-link"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/BANNER-ADVERTORIAL2.png?lossy=1&fit=88%2C21&ssl=1" alt=""  width="88" height="21"   /></a></div></div></ul>
						
						</nav>
					<div class="lagen-b-banner-sottotestata" id="lagen-1021299728"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 13px; " id="lagen-207871101" data-lagen-trackid="4550" data-lagen-trackbid="1" class="lagen-target"><div data-lagen-trackid="68951" data-lagen-trackbid="1" data-lagen-redirect="1" class="lagen-target" id="lagen-961447712"><a data-bid="1" href="https://www.lagenziadiviaggimag.it/linkout/68951" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/11/OKbanner-BLACK-FRIDAY-agenzia-di-viaggi-sizes-970X90-1.jpg?lossy=1&fit=970%2C90&ssl=1" alt="EL-AL voli non stop per ISRAELE"  width="970" height="90"   /></a></div></div></div></div>
			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Ectaa, summit in Grecia su viaggi sostenibili e carenza personale</h1>
 							<div class="article-header-photo">
				
		<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/03/convention-1200x545_c.jpg?lossy=1&ssl=1" alt="Ectaa, summit in Grecia su viaggi sostenibili e carenza personale" title="" />				
		
		
		
	</div>
													<div class="article-header-info">
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">25 Novembre</span>
										<span class="article-header-meta-time">
											<span class="head-time">07:00</span>
											<span class="head-year">2022</span>
										</span>
																											<span class="article-header-meta-links ">
																			<a  href="https://www.lagenziadiviaggimag.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>										
											<a  href="https://www.lagenziadiviaggimag.it/ectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<div class='heateorSssClear'></div><div style="float:right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.lagenziadiviaggimag.it/ectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Ectaa%2C%20summit%20in%20Grecia%20su%20viaggi%20sostenibili%20e%20carenza%20personale https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Ectaa%2C%20summit%20in%20Grecia%20su%20viaggi%20sostenibili%20e%20carenza%20personale' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Ectaa%2C%20summit%20in%20Grecia%20su%20viaggi%20sostenibili%20e%20carenza%20personale&url=https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale%2F&title=Ectaa%2C%20summit%20in%20Grecia%20su%20viaggi%20sostenibili%20e%20carenza%20personale" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.lagenziadiviaggimag.it/ectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggimag.it/ectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale/', 'Ectaa%2C%20summit%20in%20Grecia%20su%20viaggi%20sostenibili%20e%20carenza%20personale', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">L’emergenza climatica, l’impatto ambientale dei viaggi e la carenza di personale qualificato nelle agenzie di viaggi sono le priorità dibattute durante il <strong>meeting autunnale dell’Ectaa (European Council of Travel Agencies Associations)</strong> che si è tenuto a Salonicco il 24 e 25 novembre, conclusosi con un documento congiunto.</p>
<p>All&#8217;esame dei <strong>delegati provenienti da 30 Paesi,</strong> le tendenze di viaggio e i principali sviluppi a livello di politiche europee a favore del turismo.</p>
<p>«Siamo consapevoli che esiste un&#8217;emergenza climatica – ha sottolineato <strong>Frank Oostdam</strong>, presidente di Ectaa – E che l&#8217;industria deve agire subito per rendere i viaggi più sostenibili. A tal fine, l&#8217;alto livello dei relatori coinvolti garantisce l’illustrazione di informazioni mirate sulle mutevoli richieste dei clienti per la sostenibilità del segmento travel, indicando anche strumenti per calcolare e visualizzare l&#8217;impronta di carbonio dei pacchetti vacanza anche presso i punti vendita ed esponendo le attuali politiche sostenibili e le buone pratiche finora implementate dalle destinazioni turistiche.»</p>
<p>I <strong>delegati</strong> Ectaa sono stati anche chiamati a discutere su come superare le sfide della <strong>carenza di personale qualificato</strong> nelle <strong>agenzie di viaggi</strong>, dopo un&#8217;inevitabile fuga di professionalità appena scoppiata la pandemia, a causa della chiusura di molte imprese di viaggi.</p>
<p>Secondo il <strong>Wttc</strong>, il World Travel and Tourism Council, le carenze di personale di tutto il settore turistico risultano più acute proprio nel segmento delle agenzie di viaggi. Da qui l’allestimento di un panel del meeting Ectaa su innovativi programmi di <strong>formazione,</strong> sulla riqualificazione e miglioramento delle competenze per dotare la forza lavoro nelle agenzie di concrete competenze nuove e migliorate per favorire  la conservazione e l&#8217;assunzione di nuovo personale.</p>
<p>Per <strong>Eric Drésin</strong>, segretario generale Dell&#8217;Ectaa: «Sono necessari ulteriori sforzi per colmare il divario di competenze che si è creato nel nostro settore e alcuni membri Ectaa hanno presentato le migliori pratiche innovative per affrontare queste sfide fondamentali per l’operatività delle imprese».</p>
<p>Ad oggi, l&#8217;Ectaa rappresenta oltre<strong> 123.000 agenti di viaggi e tour operator di oltre 30 Paesi europei</strong>, tra cui l&#8217;Italia.</p>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
				<div class="tagcloud">
					<a href="https://www.lagenziadiviaggimag.it/tag/ectaa/">Ectaa</a><a href="https://www.lagenziadiviaggimag.it/tag/eric-dresin/">Eric Dresin</a><a href="https://www.lagenziadiviaggimag.it/tag/wttc/">Wttc</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
				<div class="category-cloud">
					<a href="https://www.lagenziadiviaggimag.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a><a href="https://www.lagenziadiviaggimag.it/category/flash/">Flash</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggimag.it/author/redazione/" class="right">
							</a>
			<h2>L&#039;Autore</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
				</span>
						<div class="about-author-content">
				<div class="right">
																													</div>
				<strong>Redazione</strong>
				<p></p>
				<a href="https://www.lagenziadiviaggimag.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggimag.it/113-2/?cat=35,23" class="right">
							</a>
			<h2 class="adv-related-article">Nella stessa categoria</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggimag.it/viaggi-alle-maldive-perche-gli-altri-possono-e-noi-no/';">
						<a href="https://www.lagenziadiviaggimag.it/viaggi-alle-maldive-perche-gli-altri-possono-e-noi-no/" title="Viaggi alle Maldive, perché gli altri possono e noi no?">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggimag.it/viaggi-alle-maldive-perche-gli-altri-possono-e-noi-no/" class="hover-image">
						<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/07/Maldive-Maayafushi-5-2-367x269_c.jpg?lossy=1&ssl=1" alt="Viaggi alle Maldive, perché gli altri possono e noi no?" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggimag.it/viaggi-alle-maldive-perche-gli-altri-possono-e-noi-no/">Viaggi alle Maldive, perché gli altri possono e noi no?</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggimag.it/addio-a-paolo-trevisan-visionario-del-travel-italiano/';">
						<a href="https://www.lagenziadiviaggimag.it/addio-a-paolo-trevisan-visionario-del-travel-italiano/" title="Addio a Paolo Trevisan, visionario del travel italiano">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggimag.it/addio-a-paolo-trevisan-visionario-del-travel-italiano/" class="hover-image">
						<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/06/219DB431-C306-4F09-BE33-913C3E7CB9D0-367x269_c.jpeg?lossy=1&ssl=1" alt="Addio a Paolo Trevisan, visionario del travel italiano" title="219DB431-C306-4F09-BE33-913C3E7CB9D0" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggimag.it/addio-a-paolo-trevisan-visionario-del-travel-italiano/">Addio a Paolo Trevisan, visionario del travel italiano</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggimag.it/welcome-gli-store-come-zara-la-sfida-di-caraffini/';">
						<a href="https://www.lagenziadiviaggimag.it/welcome-gli-store-come-zara-la-sfida-di-caraffini/" title="Welcome, gli store come Zara: la sfida di Caraffini">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggimag.it/welcome-gli-store-come-zara-la-sfida-di-caraffini/" class="hover-image">
						<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/01/caraffini-367x269_c.jpg?lossy=1&ssl=1" alt="Welcome, gli store come Zara: la sfida di Caraffini" title="caraffini" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggimag.it/welcome-gli-store-come-zara-la-sfida-di-caraffini/">Welcome, gli store come Zara: la sfida di Caraffini</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
													
<div id="disqus_thread"></div>
								<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><hr class="line-pad-sep-video"></div></div><div class="widget_text widget-2 widget"><div class="textwidget custom-html-widget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div></div><div class="widget_text widget-3 widget"><div class="textwidget custom-html-widget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggimag.it/iscriviti-alla-nostra-newsletter/"><img alt="newsletter" class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div></div><div class="widget-4 widget"><div class="lagen-b2-banner-subt1" id="lagen-1252843182"><div data-lagen-trackid="68887" data-lagen-trackbid="1" data-lagen-redirect="1" class="lagen-target" id="lagen-403332580"><a data-bid="1" href="https://www.lagenziadiviaggimag.it/linkout/68887" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/11/550x180_ADV.jpeg?lossy=1&fit=550%2C180&ssl=1" alt="Royal Caribbean crociere estate 2023 bambini GRATIS"  width="550" height="180"   /></a></div></div></div><div class="widget-5 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-2000879780"><div data-lagen-trackid="6289" data-lagen-trackbid="1" class="lagen-target" id="lagen-2084729037"><div data-lagen-trackid="67333" data-lagen-trackbid="1" data-lagen-redirect="1" class="lagen-target" id="lagen-887930169"><a data-bid="1" href="https://www.lagenziadiviaggimag.it/linkout/67333" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/10/BIT_banner_300x600_step02.jpg?lossy=1&fit=300%2C600&ssl=1" alt="Bit Milano 10-12 aprile 2022 se viaggi, si vede."  width="300" height="600"   /></a></div></div></div></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>

<style>
::marker {
color:#f6f7f7;
}
	
.widget-7 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-7 widget"><h3><a class="rsswidget rss-widget-feed" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/ad-alba-in-treno-a-vapore-viaggio-vintage-per-la-fiera-del-tartufo/'>Ad Alba in treno a vapore, viaggio “vintage” per la Fiera del tartufo</a><div class="rssSummary">La Fiera Internazionale del Tartufo Bianco di Alba è sempre un appuntamento di richiamo per i turisti gourmet. E domenica 4 dicembre c’è la possibilità di visitarla in modo originale,...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/sciare-in-slovenia-si-puo-neve-low-cost-e-formato-famiglia/'>Sciare in Slovenia? Si può. Neve low cost e formato famiglia</a><div class="rssSummary">Dalla Slovenia in bicicletta a quella delle città d’arte, da quella del gusto a quella delle terme. Cè anche una Slovenia più adrenalinica e wild, da scoprire in inverno: è...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/natale-diffuso-nelle-marche-100-eventi-nei-borghi-piu-belli-ditalia/'>Natale diffuso nelle Marche, 100 eventi nei borghi più belli d’Italia</a><div class="rssSummary">Quest’anno il Natale nelle Marche torna diffuso: dal  26 novembre al 6 gennaio 2023, si terranno più di cento eventi nelle città e nei borghi storici della provincia di Pesaro e...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/a-gardaland-cresce-il-mondo-jumanji-nel-2023-arriva-the-labyrinth/'>A Gardaland cresce il mondo Jumanji, nel 2023 arriva The Labyrinth</a><div class="rssSummary">Si allarga il mondo Jumanji a Gardaland Resort. Il parco tematico annuncia la novità per il 2023: Jumanji-The Labyrinth, la nuova attrazione basata sulla popolare serie cinematografica campione di incassi,...</div></li></ul></div><div class="widget_text widget-8 widget"><div class="textwidget custom-html-widget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div></div>
<div class="widget-9 widget">



<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggimag.it/la-trinita-dei-network-cosi-cambia-il-mercato/" class="wpp-post-title" target="_self">La trinità dei network: così cambia il mercato</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/alpitour-world-il-rebranding-burgio-inizia-una-nuova-era/" title="Alpitour World, il rebranding. Burgio: «Inizia una nuova era»" class="wpp-post-title" target="_self">Alpitour World, il rebranding. <br>Burgio: «Inizia una nuova era»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/alpitour-world-verso-i-2-miliardi-di-ricavi/" class="wpp-post-title" target="_self">Alpitour World verso i 2 miliardi di ricavi</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/manovra-meloni-le-misure-previste-nel-decreto/" class="wpp-post-title" target="_self">Manovra Meloni, le misure previste nel decreto</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/lufthansa-risorge-dal-covid-e-annuncia-20mila-assunzioni/" title="Lufthansa risorge dal Covid e annuncia 20mila assunzioni" class="wpp-post-title" target="_self">Lufthansa risorge dal Covid<br> e annuncia 20mila assunzioni</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/policy-ryanair-sui-minori-il-tar-da-ragione-a-enac/" class="wpp-post-title" target="_self">Policy Ryanair sui minori: il Tar dà ragione a Enac</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/siamo-sulla-strada-giusta-euromonitor-e-il-turismo-2023/" title="Siamo sulla strada giusta? Euromonitor e il turismo 2023" class="wpp-post-title" target="_self">Siamo sulla strada giusta?<br> Euromonitor e il turismo 2023</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/horeca-santanche-tornano-i-buoni-lavoro/" class="wpp-post-title" target="_self">Horeca, Santanchè: «Tornano i buoni lavoro»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/black-friday-dei-viaggi-gli-sconti-da-cogliere-al-volo/" class="wpp-post-title" target="_self">Black Friday dei viaggi, gli sconti da cogliere al volo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/vendita-ita-airways-msc-si-sfila-dalla-gara/" class="wpp-post-title" target="_self">Vendita Ita Airways, Msc si sfila dalla gara</a>
</li>
</ul>

</div>
<div class="widget_text widget-10 widget"><div class="textwidget custom-html-widget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height"  style="height:500px;" ><div id="cff"  class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1"   style="width:100%;"   data-char="400" >
<section class="cff-likebox cff-top" >
		<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_582607297200074" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 6 minutes ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#Moby, la balena resta a galla con Msc			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/moby-la-balena-resta-a-galla-con-msc/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Moby, la balena resta a galla con Msc - www.lagenziadiviaggimag.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Il tribunale di Milano approva il piano di salvataggio di Moby-Cin. Via libera all'ingresso del Gruppo Msc con il 49%.</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_582607297200074" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_582607297200074" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_582607297200074" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_582607297200074" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_582607297200074&#038;title=%09%09%09%23Moby%2C%20la%20balena%20resta%20a%20galla%20con%20Msc%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#77480402151d1214034a311614121518181c515447444f4c1518130e4a1f0303070452443652453152453100000059111614121518181c5914181a5245314645464f414f4640404f4444404e4428424f45414740454e404547474740435245475a52454752473652473652474e52473652474e52474e5245443a18150e5245345245471b1652454715161b12191652454705120403165245471652454710161b1b165245471418195245473a041452474e52474e52474e52473652474e" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_582009833926487" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 18 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#ViaggiOff | La Slovenia si candida ad essere la destinazione della stagione per chi è in cerca di vacanze sulla neve per tutti e contro il caro-skipass<img class="cff-linebreak" /><a href="https://facebook.com/144098725952">Feel Slovenia</a>			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.viaggioff.it/sciare-in-slovenia-si-puo-neve-low-cost-e-formato-famiglia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Sciare in Slovenia? Si può. Neve low cost e formato famiglia - ViaggiOff</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Tra skipass unico, piste attrezzate per i bambini, sport adrenalinici e località d'arte, ecco cinque motivi per sciare in Slovenia</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_582009833926487" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_582009833926487" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_582009833926487" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_582009833926487" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_582009833926487&#038;title=%09%09%09%23ViaggiOff%20%7C%20La%20Slovenia%20si%20candida%20ad%20essere%20la%20destinazione%20della%20stagione%20per%20chi%20%C3%A8%20in%20cerca%20di%20vacanze%20sulla%20neve%20per%20tutti%20e%20contro%20il%20caro-skipassFeel%20Slovenia%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#0c337f796e66696f78314a6d6f696e6363672a2f3c3f34376e636875316478787c7f293f4d293e4a293e4a7b7b7b226a6d6f696e636367226f6361293e4a3d3e3d343a343d3b3b343f3f3b353f5339343e3c3c35343f3f353e3a38343b293e3c21293e3c293c4d293c4d293c35293c4d293c35293c35293e3f5a656d6b6b65436a6a293e3c293b4f293e3c406d293e3c5f60637a6962656d293e3c7f65293e3c6f6d626865686d293e3c6d68293e3c697f7f697e69293e3c606d293e3c68697f7865626d7665636269293e3c686960606d293e3c7f786d6b65636269293e3c7c697e293e3c6f6465293e3c294f3f294d34293e3c6562293e3c6f697e6f6d293e3c6865293e3c7a6d6f6d627669293e3c7f7960606d293e3c62697a69293e3c7c697e293e3c7879787865293e3c69293e3c6f6362787e63293e3c6560293e3c6f6d7e63217f67657c6d7f7f4a696960293e3c5f60637a6962656d293c35293c35293c35293c4d293c35" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_581915117269292" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 20 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Sempre più turismo sotto i riflettori per il #BlackFriday. Domani, 25 novembre, torna l’appuntamento made in Usa che ha ormai conquistato il mondo con una pioggia di sconti, promozioni e saldi			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/black-friday-dei-viaggi-gli-sconti-da-cogliere-al-volo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Black Friday dei viaggi, gli sconti da cogliere al volo - www.lagenziadiviaggimag.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Compagnie aeree e di crociera, catene alberghiere, portali e distribuzione lanciano promozioni speciali per l'occasione</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_581915117269292" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581915117269292" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581915117269292" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581915117269292" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581915117269292&#038;title=%09%09%09Sempre%20pi%C3%B9%20turismo%20sotto%20i%20riflettori%20per%20il%20%23BlackFriday.%20Domani%2C%2025%20novembre%2C%20torna%20l%E2%80%99appuntamento%20made%20in%20Usa%20che%20ha%20ormai%20conquistato%20il%20mondo%20con%20una%20pioggia%20di%20sconti%2C%20promozioni%20e%20saldi%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e992b5b7b1b6bbbbbff2f7e4e7ecefb6bbb0ade9bca0a0a4a7f1e795f1e692f1e692a3a3a3fab2b5b7b1b6bbbbbffab7bbb9f1e692e5e6e5ece2ece5e3e3ece7e7e3ede78be1ece5ede5e1e5e5e3e6e2ede6ede6f1e6e4f9f1e6e4f1e495f1e495f1e4edf1e495f1e4edf1e4ed87b1b9a4a6b1f1e6e4a4bdf197e7f196edf1e6e4a0a1a6bda7b9bbf1e6e4a7bba0a0bbf1e6e4bdf1e6e4a6bdb2b8b1a0a0bba6bdf1e6e4a4b1a6f1e6e4bdb8f1e6e4f1e6e796b8b5b7bf92a6bdb0b5adfaf1e6e490bbb9b5babdf1e697f1e6e4e6e1f1e6e4babba2b1b9b6a6b1f1e697f1e6e4a0bba6bab5f1e6e4b8f191e6f1ece4f1ededb5a4a4a1baa0b5b9b1baa0bbf1e6e4b9b5b0b1f1e6e4bdbaf1e6e481a7b5f1e6e4b7bcb1f1e6e4bcb5f1e6e4bba6b9b5bdf1e6e4b7bbbaa5a1bda7a0b5a0bbf1e6e4bdb8f1e6e4b9bbbab0bbf1e6e4b7bbbaf1e6e4a1bab5f1e6e4a4bdbbb3b3bdb5f1e6e4b0bdf1e6e4a7b7bbbaa0bdf1e697f1e6e4a4a6bbb9bbaebdbbbabdf1e6e4b1f1e6e4a7b5b8b0bdf1e4edf1e4edf1e4edf1e495f1e4ed" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_581870437273760" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 21 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		L’iconico gabbiano trasformato in infinito è il nuovo logo con cui <a href="https://facebook.com/123063401089250">Alpitour</a> World si proietta verso il futuro. Il marchio che racchiude i valori alla base della rinnovata “narrativa corporate” del Gruppo per i prossimi anni, con focus sui tre pilastri di innovazione, sostenibilità e centralità delle persone, è l’elemento distintivo di un rebranding orchestrato con Weber Shandwick che include anche il nuovo sito istituzionale (alpitourworld.com), firmato dalla factory creativa Eggers 2.0.<img class="cff-linebreak" /><img class="cff-linebreak" />Di Maria Grazia Casella			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/alpitour-world-il-rebranding-burgio-inizia-una-nuova-era/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Alpitour World, il rebranding. Burgio: «Inizia una nuova era» - www.lagenziadiviaggimag.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >L’iconico gabbiano trasformato in infinito è il nuovo logo con cui Alpitour World si proietta verso il futuro.</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_581870437273760" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581870437273760" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581870437273760" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581870437273760" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581870437273760&#038;title=%09%09%09L%E2%80%99iconico%20gabbiano%20trasformato%20in%20infinito%20%C3%A8%20il%20nuovo%20logo%20con%20cui%20Alpitour%20World%20si%20proietta%20verso%20il%20futuro.%20Il%20marchio%20che%20racchiude%20i%20valori%20alla%20base%20della%20rinnovata%20%E2%80%9Cnarrativa%20corporate%E2%80%9D%20del%20Gruppo%20per%20i%20prossimi%20anni%2C%20con%20focus%20sui%20tre%20pilastri%20di%20innovazione%2C%20sostenibilit%C3%A0%20e%20centralit%C3%A0%20delle%20persone%2C%20%C3%A8%20l%E2%80%99elemento%20distintivo%20di%20un%20rebranding%20orchestrato%20con%20Weber%20Shandwick%20che%20include%20anche%20il%20nuovo%20sito%20istituzionale%20%28alpitourworld.com%29%2C%20firmato%20dalla%20factory%20creativa%20Eggers%202.0.Di%20Maria%20Grazia%20Casella%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6cdeae8eee9e4e4e0ada8bbb8b3b0e9e4eff2b6e3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5edeae8eee9e4e4e0a5e8e4e6aeb9cdbab9bab3bdb3babcbcb3b8b8bcb2b8d4beb3bab3bcbbbfb8bcb9bcb8bcbdbbaeb9bba6aeb9bbaebbcaaebbcaaebbb2aebbcaaebbb2aebbb2c7aeceb9aeb3bbaeb2b2e2e8e4e5e2e8e4aeb9bbeceae9e9e2eae5e4aeb9bbfff9eaf8ede4f9e6eaffe4aeb9bbe2e5aeb9bbe2e5ede2e5e2ffe4aeb9bbaec8b8aecab3aeb9bbe2e7aeb9bbe5fee4fde4aeb9bbe7e4ece4aeb9bbe8e4e5aeb9bbe8fee2aeb9bbcae7fbe2ffe4fef9aeb9bbdce4f9e7efaeb9bbf8e2aeb9bbfbf9e4e2eeffffeaaeb9bbfdeef9f8e4aeb9bbe2e7aeb9bbedfefffef9e4a5aeb9bbc2e7aeb9bbe6eaf9e8e3e2e4aeb9bbe8e3eeaeb9bbf9eae8e8e3e2feefeeaeb9bbe2aeb9bbfdeae7e4f9e2aeb9bbeae7e7eaaeb9bbe9eaf8eeaeb9bbefeee7e7eaaeb9bbf9e2e5e5e4fdeaffeaaeb9bbaeceb9aeb3bbaeb2c8e5eaf9f9eaffe2fdeaaeb9bbe8e4f9fbe4f9eaffeeaeceb9aeb3bbaeb2cfaeb9bbefeee7aeb9bbccf9fefbfbe4aeb9bbfbeef9aeb9bbe2aeb9bbfbf9e4f8f8e2e6e2aeb9bbeae5e5e2aeb9c8aeb9bbe8e4e5aeb9bbede4e8fef8aeb9bbf8fee2aeb9bbfff9eeaeb9bbfbe2e7eaf8fff9e2aeb9bbefe2aeb9bbe2e5e5e4fdeaf1e2e4e5eeaeb9c8aeb9bbf8e4f8ffeee5e2e9e2e7e2ffaec8b8aecabbaeb9bbeeaeb9bbe8eee5fff9eae7e2ffaec8b8aecabbaeb9bbefeee7e7eeaeb9bbfbeef9f8e4e5eeaeb9c8aeb9bbaec8b8aecab3aeb9bbe7aeceb9aeb3bbaeb2b2eee7eee6eee5ffe4aeb9bbefe2f8ffe2e5ffe2fde4aeb9bbefe2aeb9bbfee5aeb9bbf9eee9f9eae5efe2e5ecaeb9bbe4f9e8e3eef8fff9eaffe4aeb9bbe8e4e5aeb9bbdceee9eef9aeb9bbd8e3eae5effce2e8e0aeb9bbe8e3eeaeb9bbe2e5e8e7feefeeaeb9bbeae5e8e3eeaeb9bbe2e7aeb9bbe5fee4fde4aeb9bbf8e2ffe4aeb9bbe2f8ffe2fffef1e2e4e5eae7eeaeb9bbaeb9b3eae7fbe2ffe4fef9fce4f9e7efa5e8e4e6aeb9b2aeb9c8aeb9bbede2f9e6eaffe4aeb9bbefeae7e7eaaeb9bbedeae8ffe4f9f2aeb9bbe8f9eeeaffe2fdeaaeb9bbceececeef9f8aeb9bbb9a5bba5cfe2aeb9bbc6eaf9e2eaaeb9bbccf9eaf1e2eaaeb9bbc8eaf8eee7e7eaaebbb2aebbb2aebbb2aebbcaaebbb2" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_581849410609196" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 21 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Sarà il lavoro di squadra a contrassegnare il mandato 2022-2025 di <a href="https://facebook.com/1672382109708143">Astoi Confindustria Viaggi</a>, come aveva già preannunciato il presidente Pier Ezhaya, in occasione della scorsa assemblea elettiva			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/la-squadra-astoi-deleghe-e-gruppi-di-lavoro/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">La squadra Astoi: deleghe e gruppi di lavoro - www.lagenziadiviaggimag.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Nel segno del lavoro di squadra, Astoi annuncia le deleghe esecutive, i gruppi di lavoro e i coordinatori delle commissioni.</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_581849410609196" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581849410609196" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581849410609196" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581849410609196" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581849410609196&#038;title=%09%09%09Sar%C3%A0%20il%20lavoro%20di%20squadra%20a%20contrassegnare%20il%20mandato%202022-2025%20di%20Astoi%20Confindustria%20Viaggi%2C%20come%20aveva%20gi%C3%A0%20preannunciato%20il%20presidente%20Pier%20Ezhaya%2C%20in%20occasione%20della%20scorsa%20assemblea%20elettiva%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4dff8fafcfbf6f6f2bfbaa9aaa1a2fbf6fde0a4f1edede9eabcaad8bcabdfbcabdfeeeeeeb7fff8fafcfbf6f6f2b7faf6f4bcabdfa8aba8a1afa1a8aeaea1aaaaaea0aac6aca1a8a1ada0ada8a9afa9a0a8a0afbcaba9b4bcaba9bca9d8bca9d8bca9a0bca9d8bca9a0bca9a0caf8ebbcdaaabcd8a9bcaba9f0f5bcaba9f5f8eff6ebf6bcaba9fdf0bcaba9eae8ecf8fdebf8bcaba9f8bcaba9faf6f7edebf8eaeafcfef7f8ebfcbcaba9f0f5bcaba9f4f8f7fdf8edf6bcaba9aba9ababb4aba9abacbcaba9fdf0bcaba9d8eaedf6f0bcaba9daf6f7fff0f7fdeceaedebf0f8bcaba9cff0f8fefef0bcabdabcaba9faf6f4fcbcaba9f8effceff8bcaba9fef0bcdaaabcd8a9bcaba9e9ebfcf8f7f7ecf7faf0f8edf6bcaba9f0f5bcaba9e9ebfceaf0fdfcf7edfcbcaba9c9f0fcebbcaba9dce3f1f8e0f8bcabdabcaba9f0f7bcaba9f6fafaf8eaf0f6f7fcbcaba9fdfcf5f5f8bcaba9eafaf6ebeaf8bcaba9f8eaeafcf4fbf5fcf8bcaba9fcf5fcededf0eff8bca9a0bca9a0bca9a0bca9d8bca9a0" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_581800587280745" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 23 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Sink or swim. Il dilemma al <a href="https://facebook.com/436299863117540">#biztravel</a> Forum di Milano, di scena oggi al <a href="https://facebook.com/248764598615">MELIÁ Hotels & Resorts</a> ⤵️<img class="cff-linebreak" /><img class="cff-linebreak" />Di Giulia Di Camillo			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/affondare-o-nuotare-il-dilemma-al-biztravel-forum/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">"Affondare o nuotare": il dilemma al BizTravel Forum - www.lagenziadiviaggimag.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >In scena a Milano, all’Hotel Meliá, l’edizione 2022 del BizTravel Forum fondato nel 2003 da Luca Patanè, presidente del Gruppo Uvet.</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_581800587280745" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581800587280745" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581800587280745" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581800587280745" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581800587280745&#038;title=%09%09%09Sink%20or%20swim.%20Il%20dilemma%20al%20%23biztravel%20Forum%20di%20Milano%2C%20di%20scena%20oggi%20al%20MELI%C3%81%20Hotels%20%26%20Resorts%20%E2%A4%B5%EF%B8%8FDi%20Giulia%20Di%20Camillo%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe85a2a0a6a1acaca8e5e0f3f0fbf8a1aca7bafeabb7b7b3b0e6f082e6f185e6f185b4b4b4eda5a2a0a6a1acaca8eda0acaee6f185f2f1f2fbf5fbf2f4f4fbf0f0f4faf09cf6fbf2fbf3f3f6fbf4f1fbf3f4f7f6e6f1f3eee6f1f3e6f382e6f382e6f3fae6f382e6f3fae6f3fa90aaada8e6f1f3acb1e6f1f3b0b4aaaeede6f1f38aafe6f1f3a7aaafa6aeaea2e6f1f3a2afe6f1f3e6f1f0a1aab9b7b1a2b5a6afe6f1f385acb1b6aee6f1f3a7aae6f1f38eaaafa2adace6f180e6f1f3a7aae6f1f3b0a0a6ada2e6f1f3aca4a4aae6f1f3a2afe6f1f38e868f8ae680f0e6fbf2e6f1f38bacb7a6afb0e6f1f3e6f1f5e6f1f391a6b0acb1b7b0e6f1f3e686f1e682f7e681f6e68685e681fbe6fb8587aae6f1f384aab6afaaa2e6f1f387aae6f1f380a2aeaaafaface6f3fae6f3fae6f3fae6f382e6f3fa" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_581735877287216" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 1 day ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		I soldi del #Pnrr per il <a href="https://facebook.com/593580477337340">#turismo</a> non bastano a sostenere e rilanciare il comparto. Lo ha ribadito il ministro Daniela <a href="https://facebook.com/351779544931693">#Santanchè</a>, intervenendo all’assemblea nazionale dell’Anci – l’Associazione Nazionale dei Comuni Italiani. <img class="cff-linebreak" /><img class="cff-linebreak" />Dopo aver esordito definendo i sindaci degli 8.000 Comuni italiani degli «utentici eroi», per il coraggio mostrato durante la pandemia, Santanchè ha sottolineato come l’<a href="https://facebook.com/506260009415991">#Anci</a> abbia «saputo interpretare i bisogni della nazione, spesso anticipando e innovando».			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/le-intenzioni-di-santanche-fondi-al-turismo-oltre-il-pnrr/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Le intenzioni di Santanchè: «Fondi al turismo oltre il Pnrr» - www.lagenziadiviaggimag.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >I piani del ministro del Turismo, Daniela Santanchè, intervenuta all'assemblea nazionale dell'Anci, l'associazione dei Comuni Italiani.</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_581735877287216" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581735877287216" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581735877287216" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581735877287216" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581735877287216&#038;title=%09%09%09I%20soldi%20del%20%23Pnrr%20per%20il%20%23turismo%20non%20bastano%20a%20sostenere%20e%20rilanciare%20il%20comparto.%20Lo%20ha%20ribadito%20il%20ministro%20Daniela%20%23Santanch%C3%A8%2C%20intervenendo%20all%E2%80%99assemblea%20nazionale%20dell%E2%80%99Anci%20%E2%80%93%20l%E2%80%99Associazione%20Nazionale%20dei%20Comuni%20Italiani.%20Dopo%20aver%20esordito%20definendo%20i%20sindaci%20degli%208.000%20Comuni%20italiani%20degli%20%C2%AButentici%20eroi%C2%BB%2C%20per%20il%20coraggio%20mostrato%20durante%20la%20pandemia%2C%20Santanch%C3%A8%20ha%20sottolineato%20come%20l%E2%80%99%23Anci%20abbia%20%C2%ABsaputo%20interpretare%20i%20bisogni%20della%20nazione%2C%20spesso%20anticipando%20e%20innovando%C2%BB.%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#07387472656d6264733a416664626568686c212437343f3c6568637e3a6f7373777422344622354122354170707029616664626568686c2964686a2235413635363f313f3630303f3434303e3458323f363034323f3030353f303536312235372a22353722374622374622373e22374622373e22373e4e22353774686b636e22353763626b223537223534576975752235377762752235376e6b2235372235347372756e746a68223537696869223537656674736669682235376622353774687473626962756222353762223537756e6b6669646e6675622235376e6b22353764686a7766757368292235374b682235376f66223537756e6566636e73682235376e6b2235376a6e696e747375682235374366696e626b66223537223534546669736669646f22443422463f2235442235376e6973627571626962696368223537666b6b224235223f37223e3e667474626a656b626622353769667d6e6869666b6222353763626b6b224235223f37223e3e4669646e223537224235223f37223e342235376b224235223f37223e3e46747468646e667d6e68696222353749667d6e6869666b6222353763626e22353744686a72696e2235374e73666b6e66696e29223537436877682235376671627522353762746875636e73682235376362616e69626963682235376e223537746e696366646e2235376362606b6e2235373f2937373722353744686a72696e2235376e73666b6e66696e2235376362606b6e22353722443522464572736269736e646e2235376275686e2244352245452235442235377762752235376e6b2235376468756660606e682235376a68747375667368223537637275666973622235376b6622353777666963626a6e66223544223537546669736669646f22443422463f2235376f6622353774687373686b6e696266736822353764686a622235376b224235223f37223e3e2235344669646e2235376665656e662235372244352246457466777273682235376e69736275777562736675622235376e223537656e746860696e22353763626b6b6622353769667d6e6869622235442235377477627474682235376669736e646e7766696368223537622235376e69696871666963682244352245452922373e22373e22373e22374622373e" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_581130107347793" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 2 days ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#ViaggiOff | Nel 2023 il World Happiness Summit arriva per la prima volta in Italia, sul lago di Como			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.viaggioff.it/como-capitale-della-felicita-con-il-world-happiness-summit/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Como capitale della felicità con il World Happiness Summit - ViaggiOff</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >La città lombarda sul lago ospiterà dal 24 al 26 marzo il quinto World Happiness Summit, tre giorni di incontri con esperti</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_581130107347793" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581130107347793" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581130107347793" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581130107347793" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581130107347793&#038;title=%09%09%09%23ViaggiOff%20%7C%20Nel%202023%20il%20World%20Happiness%20Summit%20arriva%20per%20la%20prima%20volta%20in%20Italia%2C%20sul%20lago%20di%20Como%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#0c337f796e66696f78314a6d6f696e6363672a2f3c3f34376e636875316478787c7f293f4d293e4a293e4a7b7b7b226a6d6f696e636367226f6361293e4a3d3e3d343a343d3b3b343f3f3b353f5339343d3d3f3c3d3c3b3f383b3b353f293e3c21293e3c293c4d293c4d293c35293c4d293c35293c35293e3f5a656d6b6b65436a6a293e3c293b4f293e3c426960293e3c3e3c3e3f293e3c6560293e3c5b637e6068293e3c446d7c7c6562697f7f293e3c5f7961616578293e3c6d7e7e657a6d293e3c7c697e293e3c606d293e3c7c7e65616d293e3c7a6360786d293e3c6562293e3c45786d60656d293e4f293e3c7f7960293e3c606d6b63293e3c6865293e3c4f636163293c35293c35293c35293c4d293c35" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_581014660692671" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 2 days ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Gattinoni e la relazione con le adv: «Obiettivo più volumi e clienti» ⤵️			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/gattinoni-e-la-relazione-con-le-adv-obiettivo-piu-volumi-e-clienti/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Gattinoni e la relazione con le adv: «Obiettivo più volumi e clienti» - www.lagenziadiviaggimag.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >«Il ruolo del network ora e nel futuro sarà quello di supportare le agenzie – offrendo e aggiornando costantemente strumenti, tecnologia, formazione, crm, comunicazione e molto altro – in un</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_581014660692671" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581014660692671" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581014660692671" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581014660692671" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_581014660692671&#038;title=%09%09%09Gattinoni%20e%20la%20relazione%20con%20le%20adv%3A%20%C2%ABObiettivo%20pi%C3%B9%20volumi%20e%20clienti%C2%BB%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#77480402151d1214034a311614121518181c515447444f4c1518130e4a1f0303070452443652453152453100000059111614121518181c5914181a5245314645464f414f4640404f4444404e4428424f46474643414147414e454140465245475a52454752473652473652474e52473652474e52474e301603031e1918191e524547125245471b1652454705121b160d1e1819125245471418195245471b1252454716130152443652454752344552363538151e1203031e0118524547071e52344452354e52454701181b021a1e52454712524547141b1e1219031e52344552353552454752324552364352354252323152354f524f3152474e52474e52474e52473652474e" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_580939850700152" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 2 days ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=oLM4l2fvaCwAX-fxtA1&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfBGzmWbw_-HcCqRJqhcSJElrvec8tbogBBcAS9TAMxK-g&#038;oe=63857186" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#ItaAirways, Giorgetti: «Vendita aperta a tutti»			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/ita-airways-giorgetti-vendita-aperta-a-tutti/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Ita Airways, Giorgetti: «Vendita aperta a tutti» - www.lagenziadiviaggimag.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >«Per quanto riguarda Ita Airways è aperta la data room e Lufthansa sembra interessata». Così il ministro dell'Economia Giorgetti...</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_580939850700152" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_580939850700152" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_580939850700152" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_580939850700152" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_580939850700152&#038;title=%09%09%09%23ItaAirways%2C%20Giorgetti%3A%20%C2%ABVendita%20aperta%20a%20tutti%C2%BB%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd86a1a3a5a2afafabe6e3f0f3f8fba2afa4b9fda8b4b4b0b3e5f381e5f286e5f286b7b7b7eea6a1a3a5a2afafabeea3afade5f286f1f2f1f8f6f8f1f7f7f8f3f3f7f9f39ff5f8f0f9f3f9f8f5f0f7f0f0f1f5f2e5f2f0ede5f2f0e5f081e5f081e5f0f9e5f081e5f0f9e5f0f9e5f2f389b4a181a9b2b7a1b9b3e5f283e5f2f087a9afb2a7a5b4b4a9e5f381e5f2f0e583f2e5818296a5aea4a9b4a1e5f2f0a1b0a5b2b4a1e5f2f0a1e5f2f0b4b5b4b4a9e583f2e58282e5f0f9e5f0f9e5f0f9e5f081e5f0f9" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



</div><input class="cff-pag-url" type="hidden" data-locatornonce="19255f027a" data-cff-shortcode="" data-post-id="69094" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div></div></div><div class="widget-11 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-153829851"><div data-lagen-trackid="45831" data-lagen-trackbid="1" data-lagen-redirect="1" class="lagen-target" id="lagen-163248941"><a data-bid="1" href="https://www.lagenziadiviaggimag.it/linkout/45831" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/12/viaggiOFF-iscriviti-300x250-1.jpg?lossy=1&fit=300%2C250&ssl=1" alt="ViaggiOff, tutto un altro mondo. Iscriviti alla newsletter."  width="300" height="250"   /></a></div></div></div><div class="widget_text widget-12 widget"><div class="textwidget custom-html-widget"><h3><strong>Cerca nei TAG</strong></h3>

<hr /></div></div><div class="widget-13 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggimag.it/tag/astoi/" class="tag-cloud-link tag-link-446 tag-link-position-1" style="font-size: 10px;" aria-label="Astoi (222 elementi)">Astoi</a><a href="https://www.lagenziadiviaggimag.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-2" style="font-size: 10.086206896552px;" aria-label="Trenitalia (226 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggimag.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-3" style="font-size: 10.172413793103px;" aria-label="Mibact (233 elementi)">Mibact</a><a href="https://www.lagenziadiviaggimag.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-4" style="font-size: 10.344827586207px;" aria-label="Alpitour (244 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggimag.it/tag/massimo-garavaglia/" class="tag-cloud-link tag-link-8977 tag-link-position-5" style="font-size: 10.431034482759px;" aria-label="Massimo Garavaglia (253 elementi)">Massimo Garavaglia</a><a href="https://www.lagenziadiviaggimag.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-6" style="font-size: 10.51724137931px;" aria-label="Enac (254 elementi)">Enac</a><a href="https://www.lagenziadiviaggimag.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-7" style="font-size: 10.689655172414px;" aria-label="Federalberghi (266 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggimag.it/tag/ita-airways/" class="tag-cloud-link tag-link-14317 tag-link-position-8" style="font-size: 10.689655172414px;" aria-label="Ita Airways (269 elementi)">Ita Airways</a><a href="https://www.lagenziadiviaggimag.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.775862068966px;" aria-label="Emirates (275 elementi)">Emirates</a><a href="https://www.lagenziadiviaggimag.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11.034482758621px;" aria-label="Fiavet (293 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggimag.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.293103448276px;" aria-label="Lufthansa (313 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggimag.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-12" style="font-size: 11.379310344828px;" aria-label="Fto (319 elementi)">Fto</a><a href="https://www.lagenziadiviaggimag.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-13" style="font-size: 11.379310344828px;" aria-label="easyJet (319 elementi)">easyJet</a><a href="https://www.lagenziadiviaggimag.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.810344827586px;" aria-label="Enit (364 elementi)">Enit</a><a href="https://www.lagenziadiviaggimag.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.896551724138px;" aria-label="Costa Crociere (372 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggimag.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.241379310345px;" aria-label="Iata (408 elementi)">Iata</a><a href="https://www.lagenziadiviaggimag.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.413793103448px;" aria-label="Msc Crociere (421 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggimag.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.534482758621px;" aria-label="Coronavirus (579 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggimag.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.706896551724px;" aria-label="Ryanair (596 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggimag.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (850 elementi)">Alitalia</a></div></div></div></div>			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																		<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2022 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggimag.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#e980878f86a9868f8f808a80878c9f8885809ac7809d">www.officinevalis.it</a></span></span></p></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
				<div class="loading-box">
					<h3>Caricamento...</h3>
					<span>Ci vorrà solo un secondo...</span>
					<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggimag.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"69094 https:\/\/www.lagenziadiviaggimag.it\/?p=69094","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Ectaa, summit in Grecia su viaggi sostenibili e carenza personale","disqusUrl":"https:\/\/www.lagenziadiviaggimag.it\/ectaa-summit-in-grecia-su-viaggi-sostenibili-e-carenza-personale\/","postId":"69094"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>
/* <![CDATA[ */
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":"www.lagenziadiviaggimag.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.19.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.13.2' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.5' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggimag.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1","frontendPrefix":"lagen-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.4.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.4.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"","expireTimer":"0","scrollConsent":"","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script>window.advads_admin_bar_items = [{"title":"RCCL Royal 2022 centraleB2 novembre 22","type":"annuncio"},{"title":"B2 banner subT1","type":"gruppo"},{"title":"B2 banner subT1","type":"posizionamento"},{"title":"BIT 2023 ottobre 22 Skyscraper","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"ViaggiOff iscriviti NL dic 20","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"Sandals 2022 novembre 22 FiancoTestata","type":"annuncio"},{"title":"As banner testata","type":"gruppo"},{"title":"Fianco Testata INTERNO","type":"annuncio"},{"title":"Z Service Testata","type":"gruppo"},{"title":"A banner testata","type":"posizionamento"},{"title":"EL AL 2022 sottotestata novembre 22","type":"annuncio"},{"title":"Bs banner sottotestata","type":"gruppo"},{"title":"Sottotestata Interno","type":"annuncio"},{"title":"Z Service Sottotestata","type":"gruppo"},{"title":"B Banner Sottotestata","type":"posizionamento"},{"title":"TEST ADVERTORIAL","type":"annuncio"},{"title":"Menu","type":"gruppo"},{"title":"Menu","type":"posizionamento"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="lagen-tracking">var advads_tracking_ads = {"1":[68887,67333,6289,45831,68016,4530,68951,4550,63414]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggimag.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggimag.it\/linkout\/"};</script>	<!-- END body -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

	
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 12/257 queries in 0.065 seconds using memcache (Request-wide modification query)

Served from: www.lagenziadiviaggimag.it @ 2022-11-25 12:30:35 by W3 Total Cache
-->