<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Giordania, progetto da 300 milioni per il turismo religioso | L&#039;Agenzia di Viaggi Magazine		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggimag.it/feed/" title="L&#039;Agenzia di Viaggi Magazine latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggimag.it/comments/feed/" title="L&#039;Agenzia di Viaggi Magazine latest comments" />
		<link rel="pingback" href="https://www.lagenziadiviaggimag.it/xmlrpc.php" />
	
                		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Giordania, progetto da 300 milioni per il turismo religioso - L&#039;Agenzia di Viaggi Magazine</title>
	<meta name="description" content="L’intenzione è potenziare l’area di Betania oltre il Giordano con negozi di souvenir e percorsi pedonali, boutique hotel e giardini botanici." />
	<link rel="canonical" href="https://www.lagenziadiviaggimag.it/giordania-progetto-da-300-milioni-per-il-turismo-religioso/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giordania, progetto da 300 milioni per il turismo religioso - L&#039;Agenzia di Viaggi Magazine" />
	<meta property="og:description" content="L’intenzione è potenziare l’area di Betania oltre il Giordano con negozi di souvenir e percorsi pedonali, boutique hotel e giardini botanici." />
	<meta property="og:url" content="https://www.lagenziadiviaggimag.it/giordania-progetto-da-300-milioni-per-il-turismo-religioso/" />
	<meta property="og:site_name" content="L&#039;Agenzia di Viaggi Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/lagenziadiviaggi/?fref=ts" />
	<meta property="article:published_time" content="2022-12-20T11:17:11+00:00" />
	<meta property="article:modified_time" content="2022-12-20T11:17:55+00:00" />
	<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/12/betania-oltre-il-giordano-giordania.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1051" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lagenziaviaggi" />
	<meta name="twitter:site" content="@lagenziaviaggi" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->



<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Agenzia di Viaggi Magazine &raquo; Feed" href="https://www.lagenziadiviaggimag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Agenzia di Viaggi Magazine &raquo; Feed dei commenti" href="https://www.lagenziadiviaggimag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Agenzia di Viaggi Magazine &raquo; Giordania, progetto da 300 milioni per il turismo religioso Feed dei commenti" href="https://www.lagenziadiviaggimag.it/giordania-progetto-da-300-milioni-per-il-turismo-religioso/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=54bb6e0f995ab8ec0609e887716ff6ed"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- lagenziadiviaggimag.it is managing ads with Advanced Ads --><script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='//euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=1660845862' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css' href='//euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=1660845862' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggimag.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.44' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggimag.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggimag.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggimag.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggimag.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggimag.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggimag.it\/wp-json\/wordpress-popular-posts","ID":69912,"token":"bf0c9bfbef","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.38.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggimag.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggimag.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggimag.it/wp-json/wp/v2/posts/69912" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggimag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.lagenziadiviaggimag.it/?p=69912' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggimag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fgiordania-progetto-da-300-milioni-per-il-turismo-religioso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggimag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fgiordania-progetto-da-300-milioni-per-il-turismo-religioso%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.lagenziadiviaggimag.it/giordania-progetto-da-300-milioni-per-il-turismo-religioso/amp/"><script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}

.shortocde-content p.caps:first-letter {
    font-size: 15px;
    font-weight: inherit;
    float: none;
    margin: 0;
    color: #1a1a1a;
    line-height: 132%;
}

/* Custom Facebook Feed */
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
/* Custom Facebook Feed - End */		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                <script>
                  var googletag = googletag || {};
                  googletag.cmd = googletag.cmd || [];
                </script>

                <script>
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                  });
                </script>
-->

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-S1ZXWSMV9D"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-S1ZXWSMV9D');
</script>


		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-69912 single-format-standard wpb-js-composer js-comp-ver-6.10.0 vc_responsive aa-prefix-lagen-">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
					
					<div class="left social-content social-content-top">
						<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>	
						<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a>																<a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>	
						<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>	
						<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>	
					</div>
					
																<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggimag.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggimag.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggimag.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="https://www.lagenziadiviaggimag.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="L&#039;Agenzia di Viaggi Magazine" /></a>
													</div>

													<div class="header-banner"><div class="lagen-a-banner-testata" id="lagen-1707979387"><div data-lagen-trackid="4530" data-lagen-trackbid="1" class="lagen-target" id="lagen-1077149004"><div data-lagen-trackid="69391" data-lagen-trackbid="1" data-lagen-redirect="1" class="lagen-target" id="lagen-1296718856"><a data-bid="1" href="https://www.lagenziadiviaggimag.it/linkout/69391" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/09/BIT_banner_campagna-prevendita_600x90_ita_Ed-3.0.gif?lossy=1&fit=600%2C90&ssl=1" alt="BIT 2023 - Se viaggi, si vede."  width="600" height="90"   /></a></div></div></div>
															</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu top-adv">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="https://www.lagenziadiviaggimag.it" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggimag.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
	<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/attualita/">Attualità</a></li>
	<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/operatori/">Operatori</a></li>
	<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/volare/">Volare</a></li>
	<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggimag.it/category/main/destinazioni/">Destinazioni</a></li>
	<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/navigare/">Navigare</a></li>
	<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/trasporti/">Trasporti</a></li>
	<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/italia/">Italia</a></li>
	<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
	<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/ospitalita/">Ospitalità</a></li>
	<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/fiere/">Fiere</a></li>
	<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/formazione/">Formazione</a></li>
	<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/rubriche/fisco/">Fisco</a></li>
	<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/business-travel/">Business Travel</a></li>
	<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggimag.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggimag.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
	<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
	<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggimag.it/magazine-dicembre-2022">Magazine</a></li>
	<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
	<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggimag.it/formazione-adv/">Formazione</a></li>
	<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
	<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggimag.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
	<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggimag.it/sapevatelo/">#sapevatelo</a></li>
	<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggimag.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
	<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggimag.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggimag.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggimag.it/">ANNUARIO</a></li>
<div class="lagen-menu" id="lagen-2102437777"><div style="float: left; margin-top: 8px; " id="lagen-303472629" data-lagen-trackid="63414" data-lagen-trackbid="1" class="lagen-target"><a href="https://www.lagenziadiviaggi.it/category/main/advertorial/" class="adv-link"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/BANNER-ADVERTORIAL2.png?lossy=1&fit=88%2C21&ssl=1" alt=""  width="88" height="21"   /></a></div></div></ul>
						
						</nav>
					<div class="lagen-b-banner-sottotestata" id="lagen-1337784478"></div></div>
			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Giordania, progetto da 300 milioni per il turismo religioso</h1>
 							<div class="article-header-photo">
				
		<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/12/betania-oltre-il-giordano-giordania-1200x545_c.jpg?lossy=1&ssl=1" alt="Giordania, progetto da 300 milioni per il turismo religioso" title="" />				
		
		
		
	</div>
													<div class="article-header-info">
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">20 Dicembre</span>
										<span class="article-header-meta-time">
											<span class="head-time">12:17</span>
											<span class="head-year">2022</span>
										</span>
																											<span class="article-header-meta-links ">
																			<a  href="https://www.lagenziadiviaggimag.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>										
											<a  href="https://www.lagenziadiviaggimag.it/giordania-progetto-da-300-milioni-per-il-turismo-religioso/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<div class='heateorSssClear'></div><div style="float:right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.lagenziadiviaggimag.it/giordania-progetto-da-300-milioni-per-il-turismo-religioso/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Giordania%2C%20progetto%20da%20300%20milioni%20per%20il%20turismo%20religioso https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fgiordania-progetto-da-300-milioni-per-il-turismo-religioso%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Giordania%2C%20progetto%20da%20300%20milioni%20per%20il%20turismo%20religioso' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fgiordania-progetto-da-300-milioni-per-il-turismo-religioso%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fgiordania-progetto-da-300-milioni-per-il-turismo-religioso%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Giordania%2C%20progetto%20da%20300%20milioni%20per%20il%20turismo%20religioso&url=https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fgiordania-progetto-da-300-milioni-per-il-turismo-religioso%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggimag.it%2Fgiordania-progetto-da-300-milioni-per-il-turismo-religioso%2F&title=Giordania%2C%20progetto%20da%20300%20milioni%20per%20il%20turismo%20religioso" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.lagenziadiviaggimag.it/giordania-progetto-da-300-milioni-per-il-turismo-religioso/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggimag.it/giordania-progetto-da-300-milioni-per-il-turismo-religioso/', 'Giordania%2C%20progetto%20da%20300%20milioni%20per%20il%20turismo%20religioso', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">La <strong>Giordania</strong> scommette sul turismo religioso. E non solo. Nei pressi del <strong>Sito Battesimale di Gesù</strong>, sul versante est del fiume Giordano, come riportato da<em> ItaliaOggi</em> che cita <em>Reuters</em>, si sta lavorando a un progetto da circa 300 milioni di euro per realizzare una cittadella a servizio del luogo santo.</p>
<p>Nei giorni scorsi, il re di Giordania <strong>Abdullah</strong>, accompagnato dal principe Al Hussein, dal cardinale e patriarca maronita del Libano, <strong>Bechara Boutros Al-Rai</strong>, assieme ad architetti, curatori di musei e investitori, si sono incontrati per ascoltare la proposta dei promotori di questo intervento – di cui sono già previsti vari step – che interesserà un&#8217;area di 137 ettari nei prossimi sei anni.</p>
<p>L’intenzione è di potenziare l’area di <strong>Betania oltre il Giordano</strong> costruendo negozi di souvenir e percorsi pedonali, boutique hotel e giardini botanici con l&#8217;obiettivo è moltiplicare per cinque gli attuali 200mila visitatori annui.</p>
<p>In questa fase, però, si cercano finanziamenti sollecitando i <strong>leader cristiani del Medio Oriente</strong>.</p>
<p>Betania oltre il Giordano si trova a una cinquantina di chilometri a ovest di Amman. Resti di chiese, fonti battesimali e grotte dimostrano come questo fosse un luogo di <strong>pellegrinaggio cristiano</strong> già nel IV secolo.</p>
<p>Negli ultimi anni la zona ha subito un&#8217;urbanizzazione a tratti selvaggia. Il nuovo progetto, invece, vuole <strong>restituire armonia</strong> al sito.</p>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
				<div class="tagcloud">
					<a href="https://www.lagenziadiviaggimag.it/tag/giordania/">Giordania</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
				<div class="category-cloud">
					<a href="https://www.lagenziadiviaggimag.it/category/main/destinazioni/">Destinazioni</a><a href="https://www.lagenziadiviaggimag.it/category/flash/">Flash</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggimag.it/author/redazione/" class="right">
							</a>
			<h2>L&#039;Autore</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
				</span>
						<div class="about-author-content">
				<div class="right">
																													</div>
				<strong>Redazione</strong>
				<p></p>
				<a href="https://www.lagenziadiviaggimag.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggimag.it/113-2/?cat=30,23" class="right">
							</a>
			<h2 class="adv-related-article">Nella stessa categoria</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggimag.it/itb-allarme-overtourism-da-ipk-un-viaggiatore-su-4-ne-soffre/';">
						<a href="https://www.lagenziadiviaggimag.it/itb-allarme-overtourism-da-ipk-un-viaggiatore-su-4-ne-soffre/" title="Itb Berlin, allarme overtourism da Ipk">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggimag.it/itb-allarme-overtourism-da-ipk-un-viaggiatore-su-4-ne-soffre/" class="hover-image">
						<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/03/folla-367x269_c.jpg?lossy=1&ssl=1" alt="Itb Berlin, allarme overtourism da Ipk" title="folla" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggimag.it/itb-allarme-overtourism-da-ipk-un-viaggiatore-su-4-ne-soffre/">Itb Berlin, allarme overtourism da Ipk</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggimag.it/dubai-pass-dal-15-maggio-la-carta-all-inclusive-oltre-30-attrazioni/';">
						<a href="https://www.lagenziadiviaggimag.it/dubai-pass-dal-15-maggio-la-carta-all-inclusive-oltre-30-attrazioni/" title="Dubai Pass, dal 16 maggio debutta la carta all inclusive">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggimag.it/dubai-pass-dal-15-maggio-la-carta-all-inclusive-oltre-30-attrazioni/" class="hover-image">
						<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/04/dubai-367x269_c.jpg?lossy=1&ssl=1" alt="Dubai Pass, dal 16 maggio debutta la carta all inclusive" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggimag.it/dubai-pass-dal-15-maggio-la-carta-all-inclusive-oltre-30-attrazioni/">Dubai Pass, dal 16 maggio debutta la carta all inclusive</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggimag.it/anche-legitto-si-ferma-scatta-lo-stop-a-tutti-i-voli/';">
						<a href="https://www.lagenziadiviaggimag.it/anche-legitto-si-ferma-scatta-lo-stop-a-tutti-i-voli/" title="Anche l&#8217;Egitto si ferma:<br> scatta lo stop a tutti i voli">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggimag.it/anche-legitto-si-ferma-scatta-lo-stop-a-tutti-i-voli/" class="hover-image">
						<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2019/10/egitto_mar_rosso_volo-367x269_c.jpg?lossy=1&ssl=1" alt="Anche l&#8217;Egitto si ferma:&lt;br&gt; scatta lo stop a tutti i voli" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggimag.it/anche-legitto-si-ferma-scatta-lo-stop-a-tutti-i-voli/">Anche l&#8217;Egitto si ferma:<br> scatta lo stop a tutti i voli</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
													
<div id="disqus_thread"></div>
								<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><hr class="line-pad-sep-video"></div></div><div class="widget_text widget-2 widget"><div class="textwidget custom-html-widget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div></div><div class="widget_text widget-3 widget"><div class="textwidget custom-html-widget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggimag.it/iscriviti-alla-nostra-newsletter/"><img alt="newsletter" class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div></div><div class="widget-5 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1019459660"><div data-lagen-trackid="6289" data-lagen-trackbid="1" class="lagen-target" id="lagen-930992166"><div data-lagen-trackid="69769" data-lagen-trackbid="1" data-lagen-redirect="1" class="lagen-target" id="lagen-1799357219"><a data-bid="1" href="https://www.lagenziadiviaggimag.it/linkout/69769" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/12/Banner-300x600-1.jpg?lossy=1&fit=300%2C600&ssl=1" alt="Going ti porta ad Abu Dhabi"  width="300" height="600"   /></a></div></div></div></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>

<style>
::marker {
color:#f6f7f7;
}
	
.widget-7 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-7 widget"><h3><a class="rsswidget rss-widget-feed" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/sconti-e-super-promo-per-i-miami-arts-culture-heritage-months/'>Sconti e super promo per i Miami Arts, Culture &amp; Heritage Months</a><div class="rssSummary">Un viaggio immersivo nell’anima sfaccettata di Miami è quello che si può vivere viaggiando in Florida questo inverno fino alla fine di gennaio. Tornano i Miami Arts Culture &amp; Heritage...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/a-taranto-ce-il-due-mari-winefest-lanno-inizia-con-il-calice-in-mano/'>A Taranto c’è il Due Mari WineFest: l’anno inizia con il calice in mano</a><div class="rssSummary">Degustazioni, masterclass e stand enogastronomici per godere appieno l’atmosfera festiva anche nel calice. Il nuovo anno e l’Epifania si festeggiano sul mare e con Bacco a Taranto, dove dal 5...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/oroscopo-dei-viaggi-on-the-road-la-meta-giusta-per-ogni-segno/'>Oroscopo dei viaggi “on the road”: la meta giusta per ogni segno</a><div class="rssSummary">La fine di un anno e l’inizio di quello nuovo è sempre un momento di bilanci, progetti, buoni propositi e sbirciatine all’oroscopo per scoprire cosa hanno in serbo per noi...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/notte-al-bunk-dormire-in-una-ex-chiesa-nel-quartiere-dei-creativi-di-amsterdam/'>Notte al Bunk: dormire in una (ex) chiesa nel quartiere dei creativi di Amsterdam</a><div class="rssSummary">Dormire in una (ex) chiesa? Sì, è possibile, se si fa rotta su Amsterdam, nel quartiere Noord per la precisione, fucina di avanguardie artistiche e nuovi concetti di ospitalità. Con...</div></li></ul></div><div class="widget_text widget-8 widget"><div class="textwidget custom-html-widget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div></div>
<div class="widget-9 widget">



<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggimag.it/a-casa-del-ministro-santanche-la-prima-volta-di-agenzie-e-t-o/" title="A casa del ministro Santanchè: la prima volta di agenzie e t.o." class="wpp-post-title" target="_self">A casa del ministro Santanchè: <br>la prima volta di agenzie e t.o.</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/alpitour-inaugura-la-maxi-sede-di-pesaro/" class="wpp-post-title" target="_self">Alpitour inaugura la maxi sede di Pesaro</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/ego-airways-salta-la-vendita-compagnia-aerea-in-liquidazione/" title="Ego Airways, salta la vendita: compagnia aerea in liquidazione" class="wpp-post-title" target="_self">Ego Airways, salta la vendita: <br>compagnia aerea in liquidazione</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/salari-aumenti-in-vista-anche-per-il-turismo/" title="Salari, aumenti in vista anche per il turismo" class="wpp-post-title" target="_self">Salari, aumenti in vista <br>anche per il turismo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/ita-airways-decolla-il-volo-diretto-da-roma-per-le-maldive/" class="wpp-post-title" target="_self">Ita Airways, decolla il volo diretto da Roma per le Maldive</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/francia-ondata-di-scioperi-natalizi-nei-trasporti/" class="wpp-post-title" target="_self">Francia, ondata di scioperi natalizi nei trasporti</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/quesito-fiscale-acquisto-di-hotel-italiani-da-consolidatori-che-fatturano-in-74ter/" class="wpp-post-title" target="_self">Quesito Fiscale: acquisto di hotel italiani da consolidatori che fatturano in 74ter</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/explora-journeys-parlera-italiano-ecco-il-team-guest-experience/" class="wpp-post-title" target="_self">Explora Journeys parlerà italiano. Ecco il team Guest Experience</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/inviaggi-e-il-rilancio-generalista-targato-fruit/" class="wpp-post-title" target="_self">InViaggi e il rilancio generalista targato Fruit</a>
</li>
<li>
<a href="https://www.lagenziadiviaggimag.it/le-fiandre-al-passo-coi-tempi/" class="wpp-post-title" target="_self">Le Fiandre al passo coi tempi</a>
</li>
</ul>

</div>
<div class="widget_text widget-10 widget"><div class="textwidget custom-html-widget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height"  style="height:500px;" ><div id="cff"  class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1"   style="width:100%;"   data-char="400" >
<section class="cff-likebox cff-top" >
		<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_606322168161920" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 2 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Le Isole di <a href="https://facebook.com/134490920062969">#Guadalupa</a>: una destinazione unica, varia, colorata, emozionante. Per vivere in un unico viaggio cinque esperienze diverse nelle cinque isole che compongono l’arcipelago, Basse-Terre, Grande-Terre, La Désirade, Les Saintes e Marie-Galante, a contatto con una popolazione multiculturale, calorosa e accogliente<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/136245526549277">#adv</a><img class="cff-linebreak" /><a href="https://facebook.com/122161421157336">Les Îles de Guadeloupe</a>			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/le-isole-di-guadalupa-ai-caraibi-senza-passaporto/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Le Isole di Guadalupa: ai Caraibi senza passaporto - L'Agenzia di Viaggi Magazine</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Le Isole di Guadalupa: una destinazione unica, varia, colorata, emozionante. Per vivere in un unico viaggio cinque esperienze diverse nelle cinque isole che compongono l’arcipelago, Basse-Terre, Gra...</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_606322168161920" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_606322168161920" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_606322168161920" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_606322168161920" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_606322168161920&#038;title=%09%09%09Le%20Isole%20di%20%23Guadalupa%3A%20una%20destinazione%20unica%2C%20varia%2C%20colorata%2C%20emozionante.%20Per%20vivere%20in%20un%20unico%20viaggio%20cinque%20esperienze%20diverse%20nelle%20cinque%20isole%20che%20compongono%20l%E2%80%99arcipelago%2C%20Basse-Terre%2C%20Grande-Terre%2C%20La%20D%C3%A9sirade%2C%20Les%20Saintes%20e%20Marie-Galante%2C%20a%20contatto%20con%20una%20popolazione%20multiculturale%2C%20calorosa%20e%20accogliente%23advLes%20%C3%8Eles%20de%20Guadeloupe%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83f8dfdddbdcd1d1d5989d8e8d8685dcd1dac783d6cacacecd9b8dff9b8cf89b8cf8c9c9c990d8dfdddbdcd1d1d590ddd1d39b8cf88f8c8f8688868f8989868d8d89878de1888e888d8c8c8f88868f888f878c8e9b8c8e939b8c8e9b8eff9b8eff9b8e879b8eff9b8e879b8e87f2db9b8c8ef7cdd1d2db9b8c8edad79b8c8e9b8c8df9cbdfdadfd2cbcedf9b8dff9b8c8ecbd0df9b8c8edadbcdcad7d0dfc4d7d1d0db9b8c8ecbd0d7dddf9b8cfd9b8c8ec8dfccd7df9b8cfd9b8c8eddd1d2d1ccdfcadf9b8cfd9b8c8edbd3d1c4d7d1d0dfd0cadb909b8c8eeedbcc9b8c8ec8d7c8dbccdb9b8c8ed7d09b8c8ecbd09b8c8ecbd0d7ddd19b8c8ec8d7dfd9d9d7d19b8c8eddd7d0cfcbdb9b8c8edbcdcedbccd7dbd0c4db9b8c8edad7c8dbcccddb9b8c8ed0dbd2d2db9b8c8eddd7d0cfcbdb9b8c8ed7cdd1d2db9b8c8eddd6db9b8c8eddd1d3ced1d0d9d1d0d19b8c8ed29bfb8c9b868e9b8787dfccddd7cedbd2dfd9d19b8cfd9b8c8efcdfcdcddb93eadbccccdb9b8cfd9b8c8ef9ccdfd0dadb93eadbccccdb9b8cfd9b8c8ef2df9b8c8efa9bfd8d9bff87cdd7ccdfdadb9b8cfd9b8c8ef2dbcd9b8c8eeddfd7d0cadbcd9b8c8edb9b8c8ef3dfccd7db93f9dfd2dfd0cadb9b8cfd9b8c8edf9b8c8eddd1d0cadfcacad19b8c8eddd1d09b8c8ecbd0df9b8c8eced1ced1d2dfc4d7d1d0db9b8c8ed3cbd2cad7ddcbd2cacbccdfd2db9b8cfd9b8c8edddfd2d1ccd1cddf9b8c8edb9b8c8edfddddd1d9d2d7dbd0cadb9b8c8ddfdac8f2dbcd9b8c8e9bfd8d9b86fbd2dbcd9b8c8edadb9b8c8ef9cbdfdadbd2d1cbcedb9b8e879b8e879b8e879b8eff9b8e87" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_605744131553057" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 18 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Il <a href="https://facebook.com/593580477337340">#turismo</a> italiano accelera per le feste, e lo fa anche grazie al ritorno dei viaggiatori stranieri			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/assoturismo-cst-138-milioni-di-presenze-in-italia-a-natale/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Assoturismo-Cst: 13,8 milioni di presenze in Italia a Natale - L'Agenzia di Viaggi Magazine</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >In Italia, per le feste di Natale, Capodanno e dell’Epifania sono attese 14 milioni di presenze. Le stime Assoturismo-Cst Firenze.</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_605744131553057" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605744131553057" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605744131553057" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605744131553057" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605744131553057&#038;title=%09%09%09Il%20%23turismo%20italiano%20accelera%20per%20le%20feste%2C%20e%20lo%20fa%20anche%20grazie%20al%20ritorno%20dei%20viaggiatori%20stranieri%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce7c0c2c4c3cececa87829192999ac3cec5d89cc9d5d5d1d28492e08493e78493e7d6d6d68fc7c0c2c4c3cececa8fc2cecc8493e7909390999799909696999292969892fe9791949695959092909494929194968493918c8493918491e08491e08491988491e0849198849198e8cd849391849392d5d4d3c8d2ccce849391c8d5c0cdc8c0cfce849391c0c2c2c4cdc4d3c0849391d1c4d3849391cdc4849391c7c4d2d5c48493e2849391c4849391cdce849391c7c0849391c0cfc2c9c4849391c6d3c0dbc8c4849391c0cd849391d3c8d5ced3cfce849391c5c4c8849391d7c8c0c6c6c8c0d5ced3c8849391d2d5d3c0cfc8c4d3c88491988491988491988491e0849198" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_605553761572094" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 22 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#ViaggiOff | Dalle Canarie dell'Ariete alla Sardegna dei Pesci, viaggi on the road segno per segno per il 2023<img class="cff-linebreak" /><a href="https://facebook.com/271560482882549">Yescapa</a>			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.viaggioff.it/oroscopo-dei-viaggi-on-the-road-la-meta-giusta-per-ogni-segno/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Oroscopo dei viaggi “on the road”: la meta giusta per ogni segno - ViaggiOff</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Una destinazione per ogni zegno dello Zodiaco, con Yescapa l'on the road in camper segue l'oroscopo 2023</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_605553761572094" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605553761572094" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605553761572094" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605553761572094" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605553761572094&#038;title=%09%09%09%23ViaggiOff%20%7C%20Dalle%20Canarie%20dell%27Ariete%20alla%20Sardegna%20dei%20Pesci%2C%20viaggi%20on%20the%20road%20segno%20per%20segno%20per%20il%202023Yescapa%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff84a3a1a7a0adada9e4e1f2f1faf9a0ada6bbffaab6b6b2b1e7f183e7f084e7f084b5b5b5eca4a3a1a7a0adada9eca1adafe7f084f3f0f3faf4faf3f5f5faf1f1f5fbf19df4f2f7f7f7f1f5f4f3f7f5f0f2fbf6e7f0f2efe7f0f2e7f283e7f283e7f2fbe7f283e7f2fbe7f2fbe7f0f194aba3a5a5ab8da4a4e7f0f2e7f581e7f0f286a3aeaea7e7f0f281a3aca3b0aba7e7f0f2a6a7aeaee7f0f583b0aba7b6a7e7f0f2a3aeaea3e7f0f291a3b0a6a7a5aca3e7f0f2a6a7abe7f0f292a7b1a1abe7f081e7f0f2b4aba3a5a5abe7f0f2adace7f0f2b6aaa7e7f0f2b0ada3a6e7f0f2b1a7a5acade7f0f2b2a7b0e7f0f2b1a7a5acade7f0f2b2a7b0e7f0f2abaee7f0f2f0f2f0f19ba7b1a1a3b2a3e7f2fbe7f2fbe7f2fbe7f283e7f2fb" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_605530164907787" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 22 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Debutto assoluto a Milano #Malpensa per #FlyOne Armenia, la prima compagnia aerea nazionale low cost dell’Armenia			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/flyone-armenia-debutta-a-milano-malpensa/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">FlyOne Armenia debutta a Milano Malpensa - L'Agenzia di Viaggi Magazine</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >La prima compagnia nazionale low cost dell'Armenia, dal 15 dicembre, ha iniziato a operare dall'aeroporto Zvartnots di Yerevan a Malpensa.</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_605530164907787" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605530164907787" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605530164907787" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605530164907787" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605530164907787&#038;title=%09%09%09Debutto%20assoluto%20a%20Milano%20%23Malpensa%20per%20%23FlyOne%20Armenia%2C%20la%20prima%20compagnia%20aerea%20nazionale%20low%20cost%20dell%E2%80%99Armenia%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd86a1a3a5a2afafabe6e3f0f3f8fba2afa4b9fda8b4b4b0b3e5f381e5f286e5f286b7b7b7eea6a1a3a5a2afafabeea3afade5f286f1f2f1f8f6f8f1f7f7f8f3f3f7f9f39ff6f0f5f5f3f0f1f6f4f9f0f7f7f8f7e5f2f0ede5f2f0e5f081e5f081e5f0f9e5f081e5f0f9e5f0f984a5a2b5b4b4afe5f2f0a1b3b3afacb5b4afe5f2f0a1e5f2f08da9aca1aeafe5f2f0e5f2f38da1acb0a5aeb3a1e5f2f0b0a5b2e5f2f0e5f2f386acb98faea5e5f2f081b2ada5aea9a1e5f283e5f2f0aca1e5f2f0b0b2a9ada1e5f2f0a3afadb0a1a7aea9a1e5f2f0a1a5b2a5a1e5f2f0aea1baa9afaea1aca5e5f2f0acafb7e5f2f0a3afb3b4e5f2f0a4a5acace585f2e5f8f0e5f9f981b2ada5aea9a1e5f0f9e5f0f9e5f0f9e5f081e5f0f9" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_605430548251082" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 1 day ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#Salari, aumenti in vista anche per il <a href="https://facebook.com/593580477337340">#turismo</a>			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/salari-aumenti-in-vista-anche-per-il-turismo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Salari, aumenti in vista anche per il turismo - L'Agenzia di Viaggi Magazine</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Intanto uno spicchio del comparto turistico potrà usufruire dell’accordo ponte per il terziario. Attesa per un nuovo accordo.</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_605430548251082" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605430548251082" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605430548251082" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605430548251082" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605430548251082&#038;title=%09%09%09%23Salari%2C%20aumenti%20in%20vista%20anche%20per%20il%20%23turismo%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f883a4a6a0a7aaaaaee3e6f5f6fdfea7aaa1bcf8adb1b1b5b6e0f684e0f783e0f783b2b2b2eba3a4a6a0a7aaaaaeeba6aaa8e0f783f4f7f4fdf3fdf4f2f2fdf6f6f2fcf69af3f5f0f1f6f5f0f1fdf7f0f4f5fdf7e0f7f5e8e0f7f5e0f584e0f584e0f5fce0f584e0f5fce0f5fce0f7f696a4a9a4b7ace0f786e0f7f5a4b0a8a0abb1ace0f7f5acabe0f7f5b3acb6b1a4e0f7f5a4aba6ada0e0f7f5b5a0b7e0f7f5aca9e0f7f5e0f7f6b1b0b7acb6a8aae0f5fce0f5fce0f5fce0f584e0f5fc" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_605425398251597" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 1 day ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Il colosso tedesco dei cieli <a href="https://facebook.com/277558335709707">#Lufthansa</a> vuole il 40% della compagnia tricolore #ItaAirways e si prepara a inviare al ministero dell’Economia la sua offerta che prevede, però, l’acquisizione anche del restante 60% nel giro di qualche anno e al verificarsi di determinate condizioni. A rivelare le idee di Lh è Il Corriere della Sera che cita alcune fonti governative			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/lufthansa-vuole-il-40-di-ita-airways/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Lufthansa vuole il 40% di Ita Airways - L'Agenzia di Viaggi Magazine</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Il colosso tedesco dei cieli Lufthansa vuole il 40% della compagnia tricolore Ita Airways e si prepara a inviare al ministero dell’Economia</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_605425398251597" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605425398251597" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605425398251597" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605425398251597" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_605425398251597&#038;title=%09%09%09Il%20colosso%20tedesco%20dei%20cieli%20%23Lufthansa%20vuole%20il%2040%25%20della%20compagnia%20tricolore%20%23ItaAirways%20e%20si%20prepara%20a%20inviare%20al%20ministero%20dell%E2%80%99Economia%20la%20sua%20offerta%20che%20prevede%2C%20per%C3%B2%2C%20l%E2%80%99acquisizione%20anche%20del%20restante%2060%25%20nel%20giro%20di%20qualche%20anno%20e%20al%20verificarsi%20di%20determinate%20condizioni.%20A%20rivelare%20le%20idee%20di%20Lh%20%C3%A8%20Il%20Corriere%20della%20Sera%20che%20cita%20alcune%20fonti%20governative%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#1d226e687f77787e69205b7c7e787f7272763b3e2d2e25267f727964207569696d6e382e5c382f5b382f5b6a6a6a337b7c7e787f727276337e7270382f5b2c2f2c252b252c2a2a252e2e2a242e422b2d28292f282e24252f282c28242a382f2d30382f2d382d5c382d5c382d24382d5c382d24382d245471382f2d7e7271726e6e72382f2d697879786e7e72382f2d797874382f2d7e74787174382f2d382f2e51687b69757c736e7c382f2d6b68727178382f2d7471382f2d292d382f28382f2d797871717c382f2d7e72706d7c7a73747c382f2d696f747e7271726f78382f2d382f2e54697c5c746f6a7c646e382f2d78382f2d6e74382f2d6d6f786d7c6f7c382f2d7c382f2d74736b747c6f78382f2d7c71382f2d707473746e69786f72382f2d7978717138582f38252d382424587e72737270747c382f2d717c382f2d6e687c382f2d727b7b786f697c382f2d7e7578382f2d6d6f786b787978382f5e382f2d6d786f385e2e385f2f382f5e382f2d7138582f38252d3824247c7e6c68746e746774727378382f2d7c737e7578382f2d797871382f2d6f786e697c736978382f2d2b2d382f28382f2d737871382f2d7a746f72382f2d7974382f2d6c687c717e7578382f2d7c737372382f2d78382f2d7c71382f2d6b786f747b747e7c6f6e74382f2d7974382f2d797869786f7074737c6978382f2d7e72737974677472737433382f2d5c382f2d6f746b78717c6f78382f2d7178382f2d74797878382f2d7974382f2d5175382f2d385e2e385c25382f2d5471382f2d5e726f6f74786f78382f2d797871717c382f2d4e786f7c382f2d7e7578382f2d7e74697c382f2d7c717e687378382f2d7b72736974382f2d7a726b786f737c69746b78382d24382d24382d24382d5c382d24" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_602817105179093" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 4 days ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		La compagnia aerea del Gruppo #<a href="https://facebook.com/123063401089250">Alpitour</a>, #Neos, avvia un nuovo collegamento che unirà l’Italia all’India con un volo diretto da Milano Malpensa ad #Amritsar, città principale dello  stato federato del Punjab.<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/123063401089250">Alpitour</a><img class="cff-linebreak" /><a href="https://facebook.com/367503803329046">Neos Air</a>			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/neos-vola-in-india-al-via-la-rotta-milano-amritsar/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Neos vola in India: al via la rotta Milano-Amritsar - L'Agenzia di Viaggi Magazine</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Neos, avvia un nuovo collegamento che unirà l’Italia all’India con un volo diretto da Milano Malpensa ad Amritsar...</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_602817105179093" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602817105179093" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602817105179093" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602817105179093" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602817105179093&#038;title=%09%09%09La%20compagnia%20aerea%20del%20Gruppo%20%23Alpitour%2C%20%23Neos%2C%20avvia%20un%20nuovo%20collegamento%20che%20unir%C3%A0%20l%E2%80%99Italia%20all%E2%80%99India%20con%20un%20volo%20diretto%20da%20Milano%20Malpensa%20ad%20%23Amritsar%2C%20citt%C3%A0%20principale%20dello%20%20stato%20federato%20del%20Punjab.AlpitourNeos%20Air%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68ff4d3d1d7d0ddddd9949182818a89d0ddd6cb8fdac6c6c2c19781f39780f49780f4c5c5c59cd4d3d1d7d0ddddd99cd1dddf9780f48380838a848a8385858a8181858b81ed8482808a838583828783858b828b819780829f9780829782f39782f397828b9782f397828b97828bfed3978082d1dddfc2d3d5dcdbd3978082d3d7c0d7d3978082d6d7de978082f5c0c7c2c2dd978082978081f3dec2dbc6ddc7c09780f1978082978081fcd7ddc19780f1978082d3c4c4dbd3978082c7dc978082dcc7ddc4dd978082d1dddeded7d5d3dfd7dcc6dd978082d1dad7978082c7dcdbc097f18197f382978082de97f780978a82978b8bfbc6d3dedbd3978082d3dede97f780978a82978b8bfbdcd6dbd3978082d1dddc978082c7dc978082c4dddedd978082d6dbc0d7c6c6dd978082d6d3978082ffdbded3dcdd978082ffd3dec2d7dcc1d3978082d3d6978082978081f3dfc0dbc6c1d3c09780f1978082d1dbc6c697f18197f382978082c2c0dbdcd1dbc2d3ded7978082d6d7dededd978082978082c1c6d3c6dd978082d4d7d6d7c0d3c6dd978082d6d7de978082e2c7dcd8d3d09cf3dec2dbc6ddc7c0fcd7ddc1978082f3dbc097828b97828b97828b9782f397828b" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_602763325184471" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 4 days ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Decolla ufficialmente la stagione del consolidamento per il tour operator InViaggi, entrato a far parte del Gruppo Fruit, con una programmazione 2023 che presenta tante novità e soprattutto forti obiettivi strategici<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/175134942514935">Fruit Viaggi</a>			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/inviaggi-e-il-rilancio-generalista-targato-fruit/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">InViaggi e il rilancio generalista targato Fruit - L'Agenzia di Viaggi Magazine</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Decolla la stagione del consolidamento per il tour operator InViaggi, entrato a far parte del Gruppo Fruit. La programmazione 2023.</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_602763325184471" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602763325184471" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602763325184471" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602763325184471" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602763325184471&#038;title=%09%09%09Decolla%20ufficialmente%20la%20stagione%20del%20consolidamento%20per%20il%20tour%20operator%20InViaggi%2C%20entrato%20a%20far%20parte%20del%20Gruppo%20Fruit%2C%20con%20una%20programmazione%202023%20che%20presenta%20tante%20novit%C3%A0%20e%20soprattutto%20forti%20obiettivi%20strategiciFruit%20Viaggi%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#77480402151d1214034a311614121518181c515447444f4c1518130e4a1f0303070452443652453152453100000059111614121518181c5914181a5245314645464f414f4640404f4444404e4428414745404144444542464f434340465245475a52454752473652473652474e52473652474e52474e331214181b1b165245470211111e141e161b1a121903125245471b16524547040316101e18191252454713121b52454714181904181b1e13161a121903185245470712055245471e1b5245470318020552454718071205160318055245473e19211e1610101e5245345245471219030516031852454716524547111605524547071605031252454713121b5245473005020707185245473105021e035245345245471418195245470219165245470705181005161a1a160d1e18191252454745474544524547141f12524547070512041219031652454703161903125245471918011e03523444523647524547125245470418070516030302030318524547111805031e52454718151e1203031e011e524547040305160312101e141e3105021e03524547211e1610101e52474e52474e52474e52473652474e" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_602677461859724" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 4 days ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#ViaggiOff | Da <a href="https://facebook.com/612861008745063">Ryanair</a> a <a href="https://facebook.com/107288705984553">Italo Treno</a> passando per <a href="https://facebook.com/377233892450868">Corsica Sardinia Ferries</a> <a href="https://facebook.com/196610140321">FAI - Fondo per l'Ambiente Italiano</a> <a href="https://facebook.com/141504432560553">CartOrange, Viaggi su Misura</a> , viaggio tra le gift card da regala a Natale per chi ama partire			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.viaggioff.it/viaggi-sotto-lalbero-con-le-gift-card-natalizie/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Viaggi sotto l'albero con le gift card natalizie - ViaggiOff</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Dai biglietti alle esperienze, dalle tessere per il patrimonio del Fai alle box per le gite fuori porta, le gift card di viaggio per Natale</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_602677461859724" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602677461859724" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602677461859724" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602677461859724" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602677461859724&#038;title=%09%09%09%23ViaggiOff%20%7C%20Da%20Ryanair%20a%20Italo%20Treno%20passando%20per%20Corsica%20Sardinia%20Ferries%20FAI%20-%20Fondo%20per%20l%27Ambiente%20Italiano%20CartOrange%2C%20Viaggi%20su%20Misura%20%2C%20viaggio%20tra%20le%20gift%20card%20da%20regala%20a%20Natale%20per%20chi%20ama%20partire%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#1a25696f78707f796e275c7b797f787575713c392a29222178757e6327726e6e6a693f295b3f285c3f285c6d6d6d347c7b797f78757571347975773f285c2b282b222c222b2d2d2229292d2329452c2a282c2d2d2e2c2b222f232d282e3f282a373f282a3f2a5b3f2a5b3f2a233f2a5b3f2a233f2a233f28294c737b7d7d73557c7c3f282a3f2d593f282a5e7b3f282a48637b747b73683f282a7b3f282a536e7b76753f282a4e687f74753f282a6a7b69697b747e753f282a6a7f683f282a5975686973797b3f282a497b687e7374737b3f282a5c7f6868737f693f282a5c5b533f282a373f282a5c75747e753f282a6a7f683f282a763f282d5b7778737f746e7f3f282a536e7b76737b74753f282a597b686e55687b747d7f3f28593f282a4c737b7d7d733f282a696f3f282a5773696f687b3f282a3f28593f282a6c737b7d7d73753f282a6e687b3f282a767f3f282a7d737c6e3f282a797b687e3f282a7e7b3f282a687f7d7b767b3f282a7b3f282a547b6e7b767f3f282a6a7f683f282a7972733f282a7b777b3f282a6a7b686e73687f3f2a233f2a233f2a233f2a5b3f2a23" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



<div id="cff_121868177833793_602622335198570" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 4 days ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=N0AKPtTHUrMAX_9egw5&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfC8ycF4BgXNIZh7Yw53BueOphEObqlgSHfHzMUZzWJNBg&#038;oe=63A70FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Un anno che si chiude con volumi superiori al 2019; il ritorno all’advanced booking per l’estate 2023 e gli ottimi risultati delle prenotazioni sottodata del mercato italiano per il Mediterraneo d’inverno. Sono i temi principali affrontati da Leonardo Massa, managing director di <a href="https://facebook.com/38502536314">MSC Cruises</a> nell’ormai tradizionale incontro online di dicembre per lo scambio degli auguri di Natale			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggimag.it/msc-saluta-lanno-con-il-ritorno-alladvanced-booking/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Msc saluta l’anno con il ritorno all’advanced booking - L'Agenzia di Viaggi Magazine</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggimag.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Riparte l'advanced booking di Msc Crociere. Bilanci dell'anno e obiettivi futuri della compagnia crocieristica a fine 2022.</span>
		
	</div>
</div>

	<div class="cff-post-links">
					<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_602622335198570" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
							<div class="cff-share-container">
									<span class="cff-dot" >&middot;</span>
								<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602622335198570" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602622335198570" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602622335198570" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_602622335198570&#038;title=%09%09%09Un%20anno%20che%20si%20chiude%20con%20volumi%20superiori%20al%202019%3B%20il%20ritorno%20all%E2%80%99advanced%20booking%20per%20l%E2%80%99estate%202023%20e%20gli%20ottimi%20risultati%20delle%20prenotazioni%20sottodata%20del%20mercato%20italiano%20per%20il%20Mediterraneo%20d%E2%80%99inverno.%20Sono%20i%20temi%20principali%20affrontati%20da%20Leonardo%20Massa%2C%20managing%20director%20di%20MSC%20Cruises%20nell%E2%80%99ormai%20tradizionale%20incontro%20online%20di%20dicembre%20per%20lo%20scambio%20degli%20auguri%20di%20Natale%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b32496e6c6a6d606064292c3f3c37346d606b7632677b7b7f7c2a3c4e2a3d492a3d4978787821696e6c6a6d606064216c60622a3d493e3d3e3739373e3838373c3c38363c50393f3d393d3d3c3c3a3e36373a383f2a3d3f222a3d3f2a3f4e2a3f4e2a3f362a3f4e2a3f362a3f365a612a3d3f6e6161602a3d3f6c676a2a3d3f7c662a3d3f6c67667a6b6a2a3d3f6c60612a3d3f7960637a62662a3d3f7c7a7f6a7d66607d662a3d3f6e632a3d3f3d3f3e362a3c4d2a3d3f66632a3d3f7d667b607d61602a3d3f6e63632a4a3d2a373f2a36366e6b796e616c6a6b2a3d3f6d6060646661682a3d3f7f6a7d2a3d3f632a4a3d2a373f2a36366a7c7b6e7b6a2a3d3f3d3f3d3c2a3d3f6a2a3d3f6863662a3d3f607b7b6662662a3d3f7d667c7a637b6e7b662a3d3f6b6a63636a2a3d3f7f7d6a61607b6e75666061662a3d3f7c607b7b606b6e7b6e2a3d3f6b6a632a3d3f626a7d6c6e7b602a3d3f667b6e63666e61602a3d3f7f6a7d2a3d3f66632a3d3f426a6b667b6a7d7d6e616a602a3d3f6b2a4a3d2a373f2a36366661796a7d6160212a3d3f5c6061602a3d3f662a3d3f7b6a62662a3d3f7f7d66616c667f6e63662a3d3f6e69697d60617b6e7b662a3d3f6b6e2a3d3f436a60616e7d6b602a3d3f426e7c7c6e2a3d4c2a3d3f626e616e686661682a3d3f6b667d6a6c7b607d2a3d3f6b662a3d3f425c4c2a3d3f4c7d7a667c6a7c2a3d3f616a63632a4a3d2a373f2a3636607d626e662a3d3f7b7d6e6b66756660616e636a2a3d3f66616c60617b7d602a3d3f60616366616a2a3d3f6b662a3d3f6b666c6a626d7d6a2a3d3f7f6a7d2a3d3f63602a3d3f7c6c6e626d66602a3d3f6b6a6863662a3d3f6e7a687a7d662a3d3f6b662a3d3f416e7b6e636a2a3f362a3f362a3f362a3f4e2a3f36" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
			</div>
			</div>
	</div>



</div><input class="cff-pag-url" type="hidden" data-locatornonce="0c016ff760" data-cff-shortcode="" data-post-id="69912" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div></div></div><div class="widget-11 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-946266221"><div data-lagen-trackid="4553" data-lagen-trackbid="1" class="lagen-target" id="lagen-53496727"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-8412776413659514" 
data-ad-slot="9117910809"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget_text widget-12 widget"><div class="textwidget custom-html-widget"><h3><strong>Cerca nei TAG</strong></h3>

<hr /></div></div><div class="widget-13 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggimag.it/tag/astoi/" class="tag-cloud-link tag-link-446 tag-link-position-1" style="font-size: 10px;" aria-label="Astoi (225 elementi)">Astoi</a><a href="https://www.lagenziadiviaggimag.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-2" style="font-size: 10.086206896552px;" aria-label="Trenitalia (228 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggimag.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-3" style="font-size: 10.172413793103px;" aria-label="Mibact (233 elementi)">Mibact</a><a href="https://www.lagenziadiviaggimag.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-4" style="font-size: 10.344827586207px;" aria-label="Alpitour (246 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggimag.it/tag/massimo-garavaglia/" class="tag-cloud-link tag-link-8977 tag-link-position-5" style="font-size: 10.51724137931px;" aria-label="Massimo Garavaglia (254 elementi)">Massimo Garavaglia</a><a href="https://www.lagenziadiviaggimag.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-6" style="font-size: 10.603448275862px;" aria-label="Enac (261 elementi)">Enac</a><a href="https://www.lagenziadiviaggimag.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-7" style="font-size: 10.689655172414px;" aria-label="Federalberghi (270 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggimag.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-8" style="font-size: 10.862068965517px;" aria-label="Emirates (278 elementi)">Emirates</a><a href="https://www.lagenziadiviaggimag.it/tag/ita-airways/" class="tag-cloud-link tag-link-14317 tag-link-position-9" style="font-size: 10.862068965517px;" aria-label="Ita Airways (283 elementi)">Ita Airways</a><a href="https://www.lagenziadiviaggimag.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11.120689655172px;" aria-label="Fiavet (298 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggimag.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.379310344828px;" aria-label="Lufthansa (319 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggimag.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-12" style="font-size: 11.379310344828px;" aria-label="Fto (322 elementi)">Fto</a><a href="https://www.lagenziadiviaggimag.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-13" style="font-size: 11.379310344828px;" aria-label="easyJet (324 elementi)">easyJet</a><a href="https://www.lagenziadiviaggimag.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.98275862069px;" aria-label="Enit (375 elementi)">Enit</a><a href="https://www.lagenziadiviaggimag.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.98275862069px;" aria-label="Costa Crociere (376 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggimag.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.327586206897px;" aria-label="Iata (412 elementi)">Iata</a><a href="https://www.lagenziadiviaggimag.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.413793103448px;" aria-label="Msc Crociere (425 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggimag.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.620689655172px;" aria-label="Coronavirus (582 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggimag.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.706896551724px;" aria-label="Ryanair (603 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggimag.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (851 elementi)">Alitalia</a></div></div></div></div>			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																		<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2022 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggimag.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#adc4c3cbc2edc2cbcbc4cec4c3c8dbccc1c4de83c4d9">www.officinevalis.it</a></span></span></p></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
				<div class="loading-box">
					<h3>Caricamento...</h3>
					<span>Ci vorrà solo un secondo...</span>
					<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggimag.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=54bb6e0f995ab8ec0609e887716ff6ed' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"69912 https:\/\/www.lagenziadiviaggimag.it\/?p=69912","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Giordania, progetto da 300 milioni per il turismo religioso","disqusUrl":"https:\/\/www.lagenziadiviaggimag.it\/giordania-progetto-da-300-milioni-per-il-turismo-religioso\/","postId":"69912"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>
/* <![CDATA[ */
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":"www.lagenziadiviaggimag.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.19.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.13.2' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.10.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=54bb6e0f995ab8ec0609e887716ff6ed' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.5' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggimag.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.44' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1","frontendPrefix":"lagen-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.4.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.4.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"","expireTimer":"0","scrollConsent":"","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script>window.advads_admin_bar_items = [{"title":"GOING 2022 dicembre 22 Skyscraper","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"Adsense 300x250","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"BIT 2023 dicembre 22 PreReg FiancoTestata","type":"annuncio"},{"title":"As banner testata","type":"gruppo"},{"title":"Fianco Testata INTERNO","type":"annuncio"},{"title":"Z Service Testata","type":"gruppo"},{"title":"A banner testata","type":"posizionamento"},{"title":"Sottotestata Interno","type":"annuncio"},{"title":"Z Service Sottotestata","type":"gruppo"},{"title":"B Banner Sottotestata","type":"posizionamento"},{"title":"TEST ADVERTORIAL","type":"annuncio"},{"title":"Menu","type":"gruppo"},{"title":"Menu","type":"posizionamento"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="lagen-tracking">var advads_tracking_ads = {"1":[69769,6289,4553,69391,4530,63414]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggimag.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggimag.it\/linkout\/"};</script>	<!-- END body -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

	
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 45/261 queries in 0.126 seconds using memcache (Request-wide modification query)

Served from: www.lagenziadiviaggimag.it @ 2022-12-20 12:19:50 by W3 Total Cache
-->